IDE

Xcode 4.6 or later


iOS Platform

iOS 5.0 or later


Frameworks

Working knowledge of the following frameworks is required in order to integrate the XNotify push notification engine into your app.

- SystemConfiguration.framework

- EventKitUI.framework

- EventKit.framework

- MediaPlayer.framework

- MapKit.framework

Copyright © 2019 Comnez Inc. All rights reserved.